<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Abelardo Cuffia invierte $ 3,5 millones en un centro tecnológico</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://papcordoba.com/xmlrpc.php" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600.jpg" /><meta name="author" content="Sol Aguirre">
<link rel="icon" type="image/png" href="https://www.papcordoba.com/wp-content/uploads/2016/10/13230183_1142133432503500_6035123930010481651_n-300x300.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png"/>		<script type="text/javascript">
		var ajaxurl = 'https://papcordoba.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El centro tecnoógico de Abelardo Cuffia abrirá sus puertas en febrero de 2017 en Córdoba. Trabajarán desarrollo de software y en Agricultura de Precisión."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abelardo Cuffia invierte $ 3,5 millones en un centro tecnológico" />
<meta property="og:description" content="El centro tecnoógico de Abelardo Cuffia abrirá sus puertas en febrero de 2017 en Córdoba. Trabajarán desarrollo de software y en Agricultura de Precisión." />
<meta property="og:url" content="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" />
<meta property="og:site_name" content="Punto a Punto Diario" />
<meta property="article:section" content="Cordoba" />
<meta property="article:published_time" content="2017-01-21T00:06:24+00:00" />
<meta property="article:modified_time" content="2017-01-20T16:15:16+00:00" />
<meta property="og:updated_time" content="2017-01-20T16:15:16+00:00" />
<meta property="og:image" content="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El centro tecnoógico de Abelardo Cuffia abrirá sus puertas en febrero de 2017 en Córdoba. Trabajarán desarrollo de software y en Agricultura de Precisión." />
<meta name="twitter:title" content="Abelardo Cuffia invierte $ 3,5 millones en un centro tecnológico" />
<meta name="twitter:image" content="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punto a Punto Diario &raquo; Feed" href="https://papcordoba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto a Punto Diario &raquo; RSS de los comentarios" href="https://papcordoba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto a Punto Diario &raquo; Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico RSS de los comentarios" href="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/papcordoba.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://papcordoba.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/css/public.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://papcordoba.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://papcordoba.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://papcordoba.com/wp-content/themes/Newspaper-child/parts/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://papcordoba.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://papcordoba.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://papcordoba.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js?ver=1.7.4'></script>
<link rel='https://api.w.org/' href='https://papcordoba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://papcordoba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://papcordoba.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='https://wp.me/p4ZdWl-S8M' />
<link rel="alternate" type="application/json+oembed" href="https://papcordoba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://papcordoba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { width:100%; max-width:470px; height:100%; max-height:50px; margin: 0 auto; }
	.g-4 { width:100%; max-width:900px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-6 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-14 { width:100%; max-width:700px; height:100%; max-height:140px; margin: 0 auto; }
	.g-15 { margin:0px;width:100%; max-width:470px; height:100%; max-height:50px; }
	.g-16 { width:100%; max-width:900px; height:100%; max-height:250px; margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-19 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-20 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-21 { width:100%; max-width:228px; height:100%; max-height:190px; margin: 0 auto; }
	.g-22 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-23 { width:100%; max-width:700px; height:100%; max-height:140px; margin: 0 auto; }
	.g-24 { margin:0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-25 { width:100%; max-width:700px; height:100%; max-height:140px; margin: 0 auto; }
	.g-26 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="stylesheet" href="https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/css/notie.css">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://papcordoba.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://papcordoba.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-75988944-1', 'auto');ga('send', 'pageview');</script>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75988944-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-208120 single-format-standard abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/puntoapuntook" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/puntoapuntook" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/puntoapuntocba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGNBMcVTUIUAOpsidli3lkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://papcordoba.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="https://papcordoba.com/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="#">Categorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/bonvivir/">BONVIVIR</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/deportes/">DEPORTES</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/economia/">ECONOMÍA</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/emprendedorismo/">EMPRENDEDORISMO</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/negocios/">NEGOCIOS</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/politica/">POLÍTICA</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/startpap/">STARTUPS</a></li>
	<li class="menu-item-0"><a href="https://papcordoba.com/blog/category/micrositios/tecnologia/">TECNOLOGÍA</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="#cordoba">Cordoba</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="#argentina">Argentina</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="#internacionales">Internacionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://papcordoba.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/puntoapuntook" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/puntoapuntook" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/puntoapuntocba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGNBMcVTUIUAOpsidli3lkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                21/01/2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login">
									<li class="menu-item">
					Edición: <select id="cmbEdition">
						<option value="CABA">Ciudad Autonoma de Buenos Aires</option>
				    <option value="Buenos Aires">Buenos Aires</option>
            <option value="Catamarca">Catamarca</option>
            <option value="Chaco">Chaco</option>
            <option value="Chubut">Chubut</option>
            <option value="Cordoba" >Córdoba</option>
            <option value="Corrientes">Corrientes</option>
            <option value="Entre Rios">Entre Ríos</option>
            <option value="Formosa">Formosa</option>
            <option value="Jujuy">Jujuy</option>
            <option value="La Pampa">La Pampa</option>
            <option value="La Rioja">La Rioja</option>
            <option value="Mendoza">Mendoza</option>
            <option value="Misiones">Misiones</option>
            <option value="Neuquen">Neuquén</option>
            <option value="Río Negro">Río Negro</option>
            <option value="Salta">Salta</option>
            <option value="San Juan">San Juan</option>
            <option value="San Luis">San Luis</option>
            <option value="Santa Cruz">Santa Cruz</option>
            <option value="Santa Fe">Santa Fe</option>
            <option value="Santiago del Estero">Santiago del Estero</option>
            <option value="Tierra del Fuego">Tierra del Fuego</option>
            <option value="Tucuman">Tucumán</option>
					</select>
				</li>
									<li class="menu-item">
										<a class="menu-item" href="connect">Registrarse / Unirse</a>
										<span class="td-sp-ico-login td_sp_login_ico_style"></span>
									</li>
								</ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://papcordoba.com/">
            <img class="td-retina-data" data-retina="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_retina-1-300x82.png" src="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_desktop-1-300x82.png" alt="Punto a Punto Logo" title="Punto a Punto Diario. El diario de negocios mas importante del interior del país"/>
            <span class="td-visual-hidden">Punto a Punto Diario</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="g g-3"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsMywxLDYw" href="https://www.youtube.com/watch?v=cZBNPUTb5Fc"><img src="http://s3-us-west-2.amazonaws.com/papcordoba.com/wp-content/uploads/2016/12/26165029/PUNTOAPUNTO_950_X_200.gif" /></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://papcordoba.com/">
			<img class="td-retina-data" data-retina="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png" src="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png" alt="Punto a Punto Logo" title="Punto a Punto Diario. El diario de negocios mas importante del interior del país"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://papcordoba.com/">
			<img class="td-retina-data" data-retina="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_retina-1-300x82.png" src="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_desktop-1-300x82.png" alt="Punto a Punto Logo" title="Punto a Punto Diario. El diario de negocios mas importante del interior del país"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://papcordoba.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="#">Categorias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5883494fdcc02_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5883494fdcc02" ><script>var block_td_uid_2_5883494fdcc02 = new tdBlock();
block_td_uid_2_5883494fdcc02.id = "td_uid_2_5883494fdcc02";
block_td_uid_2_5883494fdcc02.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"109949","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5883494fdcc02_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5883494fdcc02.td_column_number = "3";
block_td_uid_2_5883494fdcc02.block_type = "td_block_mega_menu";
block_td_uid_2_5883494fdcc02.post_count = "4";
block_td_uid_2_5883494fdcc02.found_posts = "14273";
block_td_uid_2_5883494fdcc02.header_color = "";
block_td_uid_2_5883494fdcc02.ajax_pagination_infinite_stop = "";
block_td_uid_2_5883494fdcc02.max_num_pages = "3569";
tdBlocksArray.push(block_td_uid_2_5883494fdcc02);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5883494fdcc02" id="td_uid_3_5883494fef01a" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="" href="https://papcordoba.com/blog/category/micrositios/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_4_5883494fef104" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="109311" href="https://papcordoba.com/blog/category/micrositios/bonvivir/">BONVIVIR</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_5_5883494fef1f3" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="102284" href="https://papcordoba.com/blog/category/micrositios/deportes/">DEPORTES</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_6_5883494fef2d5" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="18000" href="https://papcordoba.com/blog/category/micrositios/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_7_5883494fef3b4" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="109312" href="https://papcordoba.com/blog/category/micrositios/emprendedorismo/">EMPRENDEDORISMO</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_8_5883494fef48d" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="109310" href="https://papcordoba.com/blog/category/micrositios/entretenimiento/">ENTRETENIMIENTO</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_9_5883494fef58d" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="12000" href="https://papcordoba.com/blog/category/micrositios/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_10_5883494fef667" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="24000" href="https://papcordoba.com/blog/category/micrositios/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_11_5883494fef742" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="109141" href="https://papcordoba.com/blog/category/micrositios/startpap/">STARTUPS</a><a class="mega-menu-sub-cat-td_uid_2_5883494fdcc02"  id="td_uid_12_5883494fef81a" data-td_block_id="td_uid_2_5883494fdcc02" data-td_filter_value="28000" href="https://papcordoba.com/blog/category/micrositios/tecnologia/">TECNOLOGÍA</a></div></div><div id=td_uid_2_5883494fdcc02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"><img width="218" height="144" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2016/10/Amérian-Congreso-Hotel-II..jpg" alt="" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año">Turismo: Amérian mantendrá el ritmo de tres aperturas por año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Fiat-218x150.jpg" alt="" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?">¿Así será el nuevo modelo que Fiat fabricará en Córdoba?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/ofertas-de-siete-empresas-para-la-rehabilitacion-de-tramo-de-la-ruta-provincial-17/" rel="bookmark" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/rutaprovincial-218x150.jpg" alt="" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/ofertas-de-siete-empresas-para-la-rehabilitacion-de-tramo-de-la-ruta-provincial-17/" rel="bookmark" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17">Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/la-facturacion-en-los-supermercados-crecio-un-225/" rel="bookmark" title="La facturación en los supermercados creció un 22,5%"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/supermercados-218x150.jpg" alt="" title="La facturación en los supermercados creció un 22,5%"/></a></div>                <a href="https://papcordoba.com/blog/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/la-facturacion-en-los-supermercados-crecio-un-225/" rel="bookmark" title="La facturación en los supermercados creció un 22,5%">La facturación en los supermercados creció un 22,5%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5883494fdcc02" data-td_block_id="td_uid_2_5883494fdcc02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5883494fdcc02" data-td_block_id="td_uid_2_5883494fdcc02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="#cordoba">Cordoba</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5883495033640_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5883495033640" ><script>var block_td_uid_13_5883495033640 = new tdBlock();
block_td_uid_13_5883495033640.id = "td_uid_13_5883495033640";
block_td_uid_13_5883495033640.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"109947","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_13_5883495033640_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5883495033640.td_column_number = "3";
block_td_uid_13_5883495033640.block_type = "td_block_mega_menu";
block_td_uid_13_5883495033640.post_count = "5";
block_td_uid_13_5883495033640.found_posts = "386";
block_td_uid_13_5883495033640.header_color = "";
block_td_uid_13_5883495033640.ajax_pagination_infinite_stop = "";
block_td_uid_13_5883495033640.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_13_5883495033640);
</script><div id=td_uid_13_5883495033640 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"><img width="218" height="144" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2016/10/Amérian-Congreso-Hotel-II..jpg" alt="" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año">Turismo: Amérian mantendrá el ritmo de tres aperturas por año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" rel="bookmark" title="Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600-218x150.jpg" alt="" title="Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" rel="bookmark" title="Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico">Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Fiat-218x150.jpg" alt="" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?">¿Así será el nuevo modelo que Fiat fabricará en Córdoba?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/ofertas-de-siete-empresas-para-la-rehabilitacion-de-tramo-de-la-ruta-provincial-17/" rel="bookmark" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/rutaprovincial-218x150.jpg" alt="" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/ofertas-de-siete-empresas-para-la-rehabilitacion-de-tramo-de-la-ruta-provincial-17/" rel="bookmark" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17">Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/la-nissan-np300-frontier-cordobesa-ya-tiene-fecha-de-llegada/" rel="bookmark" title="La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada"><img width="218" height="123" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2016/01/nissan-np-300.jpg" alt="" title="La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/la-nissan-np300-frontier-cordobesa-ya-tiene-fecha-de-llegada/" rel="bookmark" title="La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada">La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5883495033640" data-td_block_id="td_uid_13_5883495033640"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5883495033640" data-td_block_id="td_uid_13_5883495033640"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="#argentina">Argentina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5883495038f25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5883495038f25" ><script>var block_td_uid_14_5883495038f25 = new tdBlock();
block_td_uid_14_5883495038f25.id = "td_uid_14_5883495038f25";
block_td_uid_14_5883495038f25.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"109948","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_5883495038f25_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5883495038f25.td_column_number = "3";
block_td_uid_14_5883495038f25.block_type = "td_block_mega_menu";
block_td_uid_14_5883495038f25.post_count = "5";
block_td_uid_14_5883495038f25.found_posts = "525";
block_td_uid_14_5883495038f25.header_color = "";
block_td_uid_14_5883495038f25.ajax_pagination_infinite_stop = "";
block_td_uid_14_5883495038f25.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_14_5883495038f25);
</script><div id=td_uid_14_5883495038f25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/rosales-argentina-deberia-unirse-a-brasil-en-la-era-trump/" rel="bookmark" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/trump_macri-218x150.jpg" alt="" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”"/></a></div>                <a href="https://papcordoba.com/blog/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/rosales-argentina-deberia-unirse-a-brasil-en-la-era-trump/" rel="bookmark" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”">Rosales: “Argentina debería unirse a Brasil en la Era Trump”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/la-facturacion-en-los-supermercados-crecio-un-225/" rel="bookmark" title="La facturación en los supermercados creció un 22,5%"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/supermercados-218x150.jpg" alt="" title="La facturación en los supermercados creció un 22,5%"/></a></div>                <a href="https://papcordoba.com/blog/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/la-facturacion-en-los-supermercados-crecio-un-225/" rel="bookmark" title="La facturación en los supermercados creció un 22,5%">La facturación en los supermercados creció un 22,5%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/en-la-argentina-vamos-ver-una-curva-exponencial-en-el-crecimiento-de-la-inversion/" rel="bookmark" title="&#8220;En la Argentina vamos a ver una curva exponencial en el crecimiento de la inversión&#8221;"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/francisco-cabrera-4-218x150.jpg" alt="" title="&#8220;En la Argentina vamos a ver una curva exponencial en el crecimiento de la inversión&#8221;"/></a></div>                <a href="https://papcordoba.com/blog/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/en-la-argentina-vamos-ver-una-curva-exponencial-en-el-crecimiento-de-la-inversion/" rel="bookmark" title="&#8220;En la Argentina vamos a ver una curva exponencial en el crecimiento de la inversión&#8221;">&#8220;En la Argentina vamos a ver una curva exponencial en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/la-actividad-economica-cayo-28-en-2016/" rel="bookmark" title="La actividad económica cayó 2,8% en 2016"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/orlando-ferreres-218x150.jpg" alt="" title="La actividad económica cayó 2,8% en 2016"/></a></div>                <a href="https://papcordoba.com/blog/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/la-actividad-economica-cayo-28-en-2016/" rel="bookmark" title="La actividad económica cayó 2,8% en 2016">La actividad económica cayó 2,8% en 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/extienden-el-plazo-maximo-para-que-los-exportadores-ingresen-las-divisas-al-sistema-financiero/" rel="bookmark" title="Extienden el plazo máximo para que exportadores ingresen divisas"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/EXPORTACIONES-1-1-218x150.jpg" alt="" title="Extienden el plazo máximo para que exportadores ingresen divisas"/></a></div>                <a href="https://papcordoba.com/blog/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/extienden-el-plazo-maximo-para-que-los-exportadores-ingresen-las-divisas-al-sistema-financiero/" rel="bookmark" title="Extienden el plazo máximo para que exportadores ingresen divisas">Extienden el plazo máximo para que exportadores ingresen divisas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5883495038f25" data-td_block_id="td_uid_14_5883495038f25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5883495038f25" data-td_block_id="td_uid_14_5883495038f25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="#internacionales">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_588349503c599_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_588349503c599" ><script>var block_td_uid_15_588349503c599 = new tdBlock();
block_td_uid_15_588349503c599.id = "td_uid_15_588349503c599";
block_td_uid_15_588349503c599.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102839","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_588349503c599_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_588349503c599.td_column_number = "3";
block_td_uid_15_588349503c599.block_type = "td_block_mega_menu";
block_td_uid_15_588349503c599.post_count = "5";
block_td_uid_15_588349503c599.found_posts = "738";
block_td_uid_15_588349503c599.header_color = "";
block_td_uid_15_588349503c599.ajax_pagination_infinite_stop = "";
block_td_uid_15_588349503c599.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_15_588349503c599);
</script><div id=td_uid_15_588349503c599 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/trump-asume-la-presidencia-de-los-estados-unidos/" rel="bookmark" title="Trump asume la presidencia de los Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/trump-asume-218x150.jpg" alt="" title="Trump asume la presidencia de los Estados Unidos"/></a></div>                <a href="https://papcordoba.com/blog/category/internacionales/" class="td-post-category">INTERNACIONALES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/trump-asume-la-presidencia-de-los-estados-unidos/" rel="bookmark" title="Trump asume la presidencia de los Estados Unidos">Trump asume la presidencia de los Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/19/obama-le-conmuto-la-pena-al-soldado-del-escandalo-wikileaks/" rel="bookmark" title="Obama le conmutó la pena al soldado del escándalo WikiLeaks"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/obama-wiki-218x150.jpg" alt="" title="Obama le conmutó la pena al soldado del escándalo WikiLeaks"/></a></div>                <a href="https://papcordoba.com/blog/category/general/" class="td-post-category">GENERAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/19/obama-le-conmuto-la-pena-al-soldado-del-escandalo-wikileaks/" rel="bookmark" title="Obama le conmutó la pena al soldado del escándalo WikiLeaks">Obama le conmutó la pena al soldado del escándalo WikiLeaks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/19/lenovo-fue-nombrada-la-marca-china-global-mas-potente/" rel="bookmark" title="Lenovo fue nombrada la marca china global más potente"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Lenovo-218x150.png" alt="" title="Lenovo fue nombrada la marca china global más potente"/></a></div>                <a href="https://papcordoba.com/blog/category/internacionales/" class="td-post-category">INTERNACIONALES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/19/lenovo-fue-nombrada-la-marca-china-global-mas-potente/" rel="bookmark" title="Lenovo fue nombrada la marca china global más potente">Lenovo fue nombrada la marca china global más potente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/19/mexico-lanza-boicot-productos-estadounidenses/" rel="bookmark" title="México lanza boicot a productos estadounidenses"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/boicot-218x150.jpg" alt="" title="México lanza boicot a productos estadounidenses"/></a></div>                <a href="https://papcordoba.com/blog/category/economia-3/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/19/mexico-lanza-boicot-productos-estadounidenses/" rel="bookmark" title="México lanza boicot a productos estadounidenses">México lanza boicot a productos estadounidenses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/18/el-brexit-no-se-detendra-aunque-el-parlamento-no-apoye-el-acuerdo/" rel="bookmark" title="El Brexit no se detendrá aunque el Parlamento no apoye el acuerdo"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/david-davis-3-218x150.jpg" alt="" title="El Brexit no se detendrá aunque el Parlamento no apoye el acuerdo"/></a></div>                <a href="https://papcordoba.com/blog/category/general/" class="td-post-category">GENERAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/18/el-brexit-no-se-detendra-aunque-el-parlamento-no-apoye-el-acuerdo/" rel="bookmark" title="El Brexit no se detendrá aunque el Parlamento no apoye el acuerdo">El Brexit no se detendrá aunque el Parlamento no apoye el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_588349503c599" data-td_block_id="td_uid_15_588349503c599"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_588349503c599" data-td_block_id="td_uid_15_588349503c599"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://papcordoba.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://papcordoba.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Cordoba" class="entry-crumb" itemprop="url" href="https://papcordoba.com/blog/category/cordoba/"><span itemprop="title">Cordoba</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro..."><meta itemprop="url" content = "https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/">Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-208120" class="post-208120 post type-post status-publish format-standard has-post-thumbnail hentry category-cordoba" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://papcordoba.com/blog/category/cordoba/">Cordoba</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico</h1>

                                    <p class="td-post-sub-title">Abrirá sus puertas en febrero de 2017 en la ciudad de Córdoba. Allí trabajarán en el desarrollo de software y de nuevos lanzamientos en Agricultura de Precisión.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://papcordoba.com/blog/author/solaguirre/">Sol Aguirre</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T00:06:24+00:00" >21 enero, 2017</time></span>                    <div class="td-post-comments"><a href="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Abelardo+Cuffia+invierte+%24+3%2C5+millones+en+la+inauguraci%C3%B3n+de+un+centro+tecnol%C3%B3gico&url=https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F&via=puntoapuntocba"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/&amp;media=https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600.jpg&description=El centro tecnoógico de Abelardo Cuffia abrirá sus puertas en febrero de 2017 en Córdoba. Trabajarán desarrollo de software y en Agricultura de Precisión." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Abelardo+Cuffia+invierte+%24+3%2C5+millones+en+la+inauguraci%C3%B3n+de+un+centro+tecnol%C3%B3gico%20-%20https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600-696x464.jpg" alt="" title="Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600"/></a></div>
        <p>La empresa de maquinaria agrícola <strong>Abelardo Cuffia</strong> arranca 2017 con corte de cintas: abrirá en la ciudad de Córdoba un centro propio de desarrollo tecnológico.</p>
<p>“La inversión total rondará los $ 3,5 millones y el centro operará como una subsidiaria de la casa central”, explicó <strong>Edgardo Cuffia</strong>, director de la firma con sede en Marcos Juárez (Córdoba), al medio especializado en maquinaria agrícola MaquiNac.</p>
<p>“El objetivo es ampliar nuestros desarrollos. Tecnológicamente, hoy se requiere trabajar más en softwares para nosotros y para terceros y lo que procuramos es crecer en estructura y personal para lograrlo”, agregó.</p>
<p>La nueva sede de Abelardo Cuffia estárá en la zona central de la ciudad de Córdoba y  comienza con sus actividades el 1º de febrero. La búsqueda de recursos humanos para esta nueva etapa de la empresa fue estratégica: el centro contará con  ingenieros en sistemas y especialistas en GPS, entre otras áreas.</p>
<p>Sobre el trabajo en el que se enfocará el personal de este centro, Cuffia detalló: “El centro estará abierto a inquietudes y propuestas del mercado porque hay fabricantes y clientes que tienen inquietudes específicas y debemos trabajar sobre eso”.</p>
<p>¿Cuáles son los planes a largo plazo? “Proyectamos un crecimiento importante en recursos para 2018. Además de softwares, se prepararán nuevos lanzamientos a futuro”, adelantó Cuffia.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Abelardo+Cuffia+invierte+%24+3%2C5+millones+en+la+inauguraci%C3%B3n+de+un+centro+tecnol%C3%B3gico&url=https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F&via=puntoapuntocba"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/&amp;media=https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600.jpg&description=El centro tecnoógico de Abelardo Cuffia abrirá sus puertas en febrero de 2017 en Córdoba. Trabajarán desarrollo de software y en Agricultura de Precisión." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Abelardo+Cuffia+invierte+%24+3%2C5+millones+en+la+inauguraci%C3%B3n+de+un+centro+tecnol%C3%B3gico%20-%20https%3A%2F%2Fpapcordoba.com%2Fblog%2F2017%2F01%2F21%2Fabelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://papcordoba.com/blog/2017/01/20/rosales-argentina-deberia-unirse-a-brasil-en-la-era-trump/">Rosales: “Argentina debería unirse a Brasil en la Era Trump”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/">Turismo: Amérian mantendrá el ritmo de tres aperturas por año</a></div></div></div>            <div class="author-box-wrap"><a href="https://papcordoba.com/blog/author/solaguirre/"><img src="https://papcordoba.com/wp-content/uploads/2016/12/Sol-2-150x150.jpg" width="96" height="96" alt="Sol Aguirre" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://papcordoba.com/blog/author/solaguirre/">Sol Aguirre</a></span></div><div class="td-author-description">Lic. en Comunicación Social. Redacción en Punto a Punto.
Tw: @sol_aguirre
Mail: solaguirre@papcordoba.com
Cel: 351 156859453</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sol Aguirre"></span><meta itemprop="datePublished" content="2017-01-21T00:06:24+00:00"><meta itemprop="dateModified" content="2017-01-20T16:15:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_desktop-1-300x82.png"></span><meta itemprop="name" content="Punto a Punto Diario"></span><meta itemprop="headline " content="Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_58834950461bb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58834950461bb" ><script>var block_td_uid_16_58834950461bb = new tdBlock();
block_td_uid_16_58834950461bb.id = "td_uid_16_58834950461bb";
block_td_uid_16_58834950461bb.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_58834950461bb_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":208120,"live_filter_cur_post_author":"1693"}';
block_td_uid_16_58834950461bb.td_column_number = "3";
block_td_uid_16_58834950461bb.block_type = "td_block_related_posts";
block_td_uid_16_58834950461bb.post_count = "6";
block_td_uid_16_58834950461bb.found_posts = "385";
block_td_uid_16_58834950461bb.header_color = "";
block_td_uid_16_58834950461bb.ajax_pagination_infinite_stop = "";
block_td_uid_16_58834950461bb.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_16_58834950461bb);
</script><h4 class="td-related-title"><a id="td_uid_17_5883495047faf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_58834950461bb" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_18_5883495048059" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_58834950461bb" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_16_58834950461bb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"><img width="218" height="144" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2016/10/Amérian-Congreso-Hotel-II..jpg" alt="" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año">Turismo: Amérian mantendrá el ritmo de tres aperturas por año</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Fiat-218x150.jpg" alt="" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?">¿Así será el nuevo modelo que Fiat fabricará en Córdoba?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/ofertas-de-siete-empresas-para-la-rehabilitacion-de-tramo-de-la-ruta-provincial-17/" rel="bookmark" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/rutaprovincial-218x150.jpg" alt="" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/ofertas-de-siete-empresas-para-la-rehabilitacion-de-tramo-de-la-ruta-provincial-17/" rel="bookmark" title="Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17">Ofertas de siete empresas para rehabilitar tramo de la Ruta Provincial 17</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/la-nissan-np300-frontier-cordobesa-ya-tiene-fecha-de-llegada/" rel="bookmark" title="La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada"><img width="218" height="123" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2016/01/nissan-np-300.jpg" alt="" title="La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/la-nissan-np300-frontier-cordobesa-ya-tiene-fecha-de-llegada/" rel="bookmark" title="La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada">La Nissan NP300 Frontier “cordobesa” ya tiene fecha de llegada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/el-festival-de-jesus-maria-superara-los-10-millones-de-utilidades/" rel="bookmark" title="El Festival de Jesús María superará los $ 10 millones en utilidades"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Jesus-Maria-218x150.jpg" alt="" title="El Festival de Jesús María superará los $ 10 millones en utilidades"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/el-festival-de-jesus-maria-superara-los-10-millones-de-utilidades/" rel="bookmark" title="El Festival de Jesús María superará los $ 10 millones en utilidades">El Festival de Jesús María superará los $ 10 millones en utilidades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/19/azur-real-se-anticipa-y-muestra-su-propuesta-para-el-dia-de-los-enamorados/" rel="bookmark" title="Azur Real se anticipa y muestra su propuesta para el Día de los Enamorados"><img width="218" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Azur-218x150.jpg" alt="" title="Azur Real se anticipa y muestra su propuesta para el Día de los Enamorados"/></a></div>                <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/19/azur-real-se-anticipa-y-muestra-su-propuesta-para-el-dia-de-los-enamorados/" rel="bookmark" title="Azur Real se anticipa y muestra su propuesta para el Día de los Enamorados">Azur Real se anticipa y muestra su propuesta para el Día de los Enamorados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58834950461bb" data-td_block_id="td_uid_16_58834950461bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58834950461bb" data-td_block_id="td_uid_16_58834950461bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://papcordoba.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='208120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a44c2110a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_588349504a50b_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">15,640</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/puntoapuntocordoba" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">12,801</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/puntoapuntook#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">16,235</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/@puntoapuntocba" target="_blank">Seguir</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget adrotate_widgets"><div class="g g-10"><div class="g-single a-47"><script type='text/javascript' src='http://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=244'></script></div></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_20_588349504b2b9_rand td-pb-border-top"  data-td-block-uid="td_uid_20_588349504b2b9" ><script>var block_td_uid_20_588349504b2b9 = new tdBlock();
block_td_uid_20_588349504b2b9.id = "td_uid_20_588349504b2b9";
block_td_uid_20_588349504b2b9.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimos Art\u00edculos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_588349504b2b9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_588349504b2b9.td_column_number = "1";
block_td_uid_20_588349504b2b9.block_type = "td_block_21";
block_td_uid_20_588349504b2b9.post_count = "3";
block_td_uid_20_588349504b2b9.found_posts = "28118";
block_td_uid_20_588349504b2b9.header_color = "#";
block_td_uid_20_588349504b2b9.ajax_pagination_infinite_stop = "";
block_td_uid_20_588349504b2b9.max_num_pages = "9373";
tdBlocksArray.push(block_td_uid_20_588349504b2b9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Últimos Artículos</span></h4></div><div id=td_uid_20_588349504b2b9 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"><img width="150" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2016/10/Amérian-Congreso-Hotel-II.-150x150.jpg" alt="" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año">Turismo: Amérian mantendrá el ritmo de tres aperturas por año</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T00:30:08+00:00" >21 enero, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    En diálogo con Verano 90.7FM, el director General de Amérian -Fernando Gaido- contó detalles de lo que es Amérian Pinamar Hotel que acaba de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" rel="bookmark" title="Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico"><img width="150" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Abelardo-Cuffia-sede-central-en-Marcos-Juárez-900x600-150x150.jpg" alt="" title="Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/21/abelardo-cuffia-invierte-35-millones-en-la-inauguracion-de-un-centro-tecnologico/" rel="bookmark" title="Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico">Abelardo Cuffia invierte $ 3,5 millones en la inauguración de un centro tecnológico</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://papcordoba.com/blog/category/cordoba/" class="td-post-category">Cordoba</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T00:06:24+00:00" >21 enero, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    La empresa de maquinaria agrícola Abelardo Cuffia arranca 2017 con corte de cintas: abrirá en la ciudad de Córdoba un centro propio de desarrollo tecnológico.

“La inversión...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/rosales-argentina-deberia-unirse-a-brasil-en-la-era-trump/" rel="bookmark" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”"><img width="150" height="150" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/trump_macri-150x150.jpg" alt="" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/rosales-argentina-deberia-unirse-a-brasil-en-la-era-trump/" rel="bookmark" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”">Rosales: “Argentina debería unirse a Brasil en la Era Trump”</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://papcordoba.com/blog/category/argentina/" class="td-post-category">Argentina</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T15:32:10+00:00" >20 enero, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    En diálogo con Punto a Punto Radio, el constulor político Luis Rosales, brindó un análisis sobre el impacto que puede tener la gestión de...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://papcordoba.com/"><img class="td-retina-data" src="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_footer_sm.png" data-retina="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_footer-300x103.png" alt="Punto a Punto Logo" title="Punto a Punto"/></a></div><div class="footer-text-wrap">El diario que te brinda las noticias más destacadas del ámbito local, nacional e internacional, información a un click de distancia.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/puntoapuntook" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/puntoapuntook" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/puntoapuntocba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGNBMcVTUIUAOpsidli3lkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-3aeda0eb90ffc351bfb6151112ea559b">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"><img width="100" height="66" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2016/10/Amérian-Congreso-Hotel-II..jpg" alt="" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/21/turismo-amerian-mantendra-el-ritmo-de-tres-aperturas-por-ano/" rel="bookmark" title="Turismo: Amérian mantendrá el ritmo de tres aperturas por año">Turismo: Amérian mantendrá el ritmo de tres aperturas por año</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T00:30:08+00:00" >21 enero, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/rosales-argentina-deberia-unirse-a-brasil-en-la-era-trump/" rel="bookmark" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”"><img width="100" height="70" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/trump_macri-100x70.jpg" alt="" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/rosales-argentina-deberia-unirse-a-brasil-en-la-era-trump/" rel="bookmark" title="Rosales: “Argentina debería unirse a Brasil en la Era Trump”">Rosales: “Argentina debería unirse a Brasil en la Era Trump”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T15:32:10+00:00" >20 enero, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"><img width="100" height="70" class="entry-thumb" src="https://papcordoba.com/wp-content/uploads/2017/01/Fiat-100x70.jpg" alt="" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://papcordoba.com/blog/2017/01/20/asi-sera-el-nuevo-modelo-que-fiat-fabricara-en-cordoba/" rel="bookmark" title="¿Así será el nuevo modelo que Fiat fabricará en Córdoba?">¿Así será el nuevo modelo que Fiat fabricará en Córdoba?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T15:00:08+00:00" >20 enero, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5883495061870
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#menu-td-demo-header-menu-1 > li.menu-item.menu-item-type-custom.menu-item-object-custom.td-menu-item.td-normal-menu.menu-item-125513  > a {
    font-weight: bold;
    color: gold;
}

.bannerLateral {
    margin: 100px 2px 0px 0px; 
    width: 160px;
    display: inline;    
    padding: 1% 0 0; 
    position: fixed; 
    right: 0; 
    top: 0;
   z-index: 9999999;
}

.bannerLateral > input {
    background-color: #e0e0e0;
    border: none;
    color: #909090;
    font-size: 9px;
    font-weight: 700;
    padding: 9px 0;
    text-transform: uppercase;
    width: 100%;
 }

@media (max-width: 1200px) {
    .bannerLateral, .bannerLateral > input{
        display:none;
    }
}

/* 
Edition Combo
*/
#cmbEdition {
    margin-right:  20px;
}

.td-social-style-2 .td-icon-font:after {
    border:none;
    background-color:transparent;
    opacity:1;
}

.footer-text-wrap{
    margin-top:20px;
    margin-bottom:20px;
}

.g-5, .g-6, .g-8, .g-9, .g-11 {
    max-width:100%;
    text-align:center;
}

.td-default-sharing .td-social-pinterest, .td-default-sharing .td-social-google{
    display:none;
}

.vc_images_carousel .vc_carousel-indicators{
    top:100%;
}

.td-post-comments{
    display:none;
}

.td-post-sub-title{
    color:#444;
}

.vc_btn3, .vc_btn3-color-orange, .vc_btn3-style-modern{
    background-color:#ed8e22;
}

.td_block_wrap{
    margin-bottom:3px;
}


/*
    Modal Dialog Edition
*/
.modalDialog {
    position: fixed;
    font-family: Arial, Helvetica, sans-serif;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
    background: rgba(0, 0, 0, 0.8);
    z-index: 99999;
    opacity: 1;
    -webkit-transition: opacity 400ms ease-in;
    -moz-transition: opacity 400ms ease-in;
    transition: opacity 400ms ease-in;
    pointer-events: auto;
    display: none;
}

.modalDialog:target {
    opacity: 1;
    pointer-events: auto;
}

.modalDialog>div {
    text-align: center;
    width: 400px;
    position: relative;
    margin: 10% auto;
    padding: 5px 20px 13px 20px;
    border-radius: 10px;
    background: #fff;
    background: -moz-linear-gradient(#fff, #999);
    background: -webkit-linear-gradient(#fff, #999);
    background: -o-linear-gradient(#fff, #999);
}

#btnDialog1,
#btnDialog2 {
    color: #ffffff;
    background-color: #ed8e22;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-magazine {
    margin-left: -160px;
}
}
</style>

<div class="td-container"><script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDDYAx-1SB5utK5GYPM6a3yfJ5SMFvlKlI&callback=initMap" async defer></script>

<div id="openModal" class="modalDialog">
    <div>
        <h2>Seleccione Edición</h2>
        <select id="selProvince">
            <option value="CABA">Ciudad Autonoma de Buenos Aires</option>
            <option value="Buenos Aires">Buenos Aires</option>
            <option value="Catamarca">Catamarca</option>
            <option value="Chaco">Chaco</option>
            <option value="Chubut">Chubut</option>
            <option value="Cordoba" selected>Córdoba</option>
            <option value="Corrientes">Corrientes</option>
            <option value="Entre Rios">Entre Ríos</option>
            <option value="Formosa">Formosa</option>
            <option value="Jujuy">Jujuy</option>
            <option value="La Pampa">La Pampa</option>
            <option value="La Rioja">La Rioja</option>
            <option value="Mendoza">Mendoza</option>
            <option value="Misiones">Misiones</option>
            <option value="Neuquen">Neuquén</option>
            <option value="Río Negro">Río Negro</option>
            <option value="Salta">Salta</option>
            <option value="San Juan">San Juan</option>
            <option value="San Luis">San Luis</option>
            <option value="Santa Cruz">Santa Cruz</option>
            <option value="Santa Fe">Santa Fe</option>
            <option value="Santiago del Estero">Santiago del Estero</option>
            <option value="Tierra del Fuego">Tierra del Fuego</option>
            <option value="Tucuman">Tucumán</option>
        </select>
        <div>
            <button id="btnSelect">Seleccionar</button>
        </div>
    </div>
</div></div><script type="text/javascript">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</script><script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/papcordoba.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/papcordoba.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js?ver=1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/papcordoba.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://papcordoba.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[208120]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://papcordoba.com/wp-content/themes/Newspaper-child/parts/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://papcordoba.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 20000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 20000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 20000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 20000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 20000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 15000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 6000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 6000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 6000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'73696941',post:'208120',tz:'-3',srv:'papcordoba.com'} ]);
	_stq.push([ 'clickTrackerInit', '73696941', '208120' ]);
</script>

</body>
</html>